Issue with importing Figma designs.
Incident Report for Avocode
Resolved
This incident has been resolved.
Posted Dec 06, 2020 - 11:36 CET
Monitoring
There is an ongoing issue with importing Figma designs into Avocode. We are working with the Figma team to resolve it.
Posted Dec 05, 2020 - 11:23 CET
This incident affected: Avocode (Avocode API).