Degraded Font support in Avocode
Incident Report for Avocode
Resolved
This issue has been resolved.
Posted Jun 09, 2021 - 12:53 CEST
Investigating
We are currently investigating the issue that affects the display of fonts in Avocode.
Posted Jun 09, 2021 - 10:53 CEST
This incident affected: Avocode (Design Processing).